Escolha a opção mais adequada

Escolha com atenção qual a opção mais adequada à sua necessidade:

Atualizar

Meu AZ Cabelo está instalado, funcionando e minha versão atual é maior ou igual à 3.17.8.11.

AZ Cabelo - Versão Baixar o Atualizador

Instalar

Preciso reinstalar ou recuperar minha instalação e minha última versão era maior ou igual à 3.17.8.11.

AZ Cabelo - Versão Baixar o Instalador

Migrar

Meu AZ Cabelo está instalado e funcionando mas minha versão é menor ou igual à 3.78.7.

AZ Cabelo - Versão GDB Solicitar migração